Bud 0.9.5 has been released and is available for download via RubyGems. This release contains several new features, as well as some important bugfixes. It is also compatible with recent releases of ruby_parser and ruby2ruby (3.0.x and 2.0.x, respectively). For more information, see the release announcement.


Comments are closed.

Set your Twitter account name in your settings to use the TwitterBar Section.
Fork me on GitHub